Jump to content

Welcome to Geeks to Go - Register now for FREE

Geeks To Go is a helpful hub, where thousands of volunteer geeks quickly serve friendly answers and support. Check out the forums and get free advice from the experts. Register now to gain access to all of our features, it's FREE and only takes one minute. Once registered and logged in, you will be able to create topics, post replies to existing threads, give reputation to your fellow members, get your own private messenger, post status updates, manage your profile and so much more.

Create Account How it Works
Photo

Server Not Found


  • Please log in to reply

#1
liphook27

liphook27

    Member

  • Member
  • PipPip
  • 40 posts
hey guys, having some annoying trouble surfing the net, and hope you can help.

im using Vista and connect to internet through a wireless netgear DG834G router.

The problem im getting is regularly happening, i will be surfing the net and a page will take ages to load and then the "cant connect to server" error message comes up, i have to refresh the page, sometimes a few times and then it will work.

When i connect to the router using an ethernet cable, i dont get the problem

any help will be appreciated

Edited by liphook27, 10 October 2009 - 01:09 PM.

  • 0

Advertisements


#2
Broni

Broni

    Kraków my love :)

  • Member
  • PipPipPipPipPipPipPipPip
  • 12,300 posts
What browser/version?
  • 0

#3
liphook27

liphook27

    Member

  • Topic Starter
  • Member
  • PipPip
  • 40 posts

What browser/version?


im using firefox version 3.5.3, also same problem in internet explorer 8
  • 0

#4
Broni

Broni

    Kraków my love :)

  • Member
  • PipPipPipPipPipPipPipPip
  • 12,300 posts
Try to reinstall wireless adapter driver.
Also...
Please download VEW and save it to your Desktop: http://images.malwar...om/vino/VEW.exe

Double-click VEW.exe then under Select log to query, select:
Application
System


Under Select type to list, select:
Critical (Vista only)
Error


Click the radio button for Number of events
Type 20 in the 1 to 20 box
Then click the Run button.
Notepad will open with the output log.

In Notepad, click Edit > Select all then Edit > Copy
Reply to this post, click in the reply window and press Ctrl+V on your keyboard to paste the log.
  • 0

#5
liphook27

liphook27

    Member

  • Topic Starter
  • Member
  • PipPip
  • 40 posts
Vino's Event Viewer v01c run on Windows Vista in English
Report run at 10/10/2009 23:20:07

Note: All dates below are in the format dd/mm/yyyy

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
'Application' Log - Critical Type
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
'Application' Log - Error Type
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Log: 'Application' Date/Time: 01/01/2009 22:00:24
Type: Error Category: 100
Event: 1000 Source: Application Error
Faulting application WTLibrary.exe, version 2.0.0.2362, time stamp 0x4718458d, faulting module uresearch20u.dll, version 6.0.6001.18000, time stamp 0x4791a7a6, exception code 0xc0000135, fault offset 0x00009cac, process id 0x108, application start time 0x01c96c5c567bd1a0.

Log: 'Application' Date/Time: 01/01/2009 22:56:25
Type: Error Category: 0
Event: 10 Source: Microsoft-Windows-WMI
Event filter with query "SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99" could not be reactivated in namespace "//./root/CIMV2" because of error 0x80041003. Events cannot be delivered through this filter until the problem is corrected.

Log: 'Application' Date/Time: 02/01/2009 12:45:07
Type: Error Category: 0
Event: 10 Source: Microsoft-Windows-WMI
Event filter with query "SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99" could not be reactivated in namespace "//./root/CIMV2" because of error 0x80041003. Events cannot be delivered through this filter until the problem is corrected.

Log: 'Application' Date/Time: 02/01/2009 14:18:35
Type: Error Category: 0
Event: 8194 Source: VSS
Volume Shadow Copy Service error: Unexpected error querying for the IVssWriterCallback interface. hr = 0x80070005. This is often caused by incorrect security settings in either the writer or requestor process.

Operation:
Gathering Writer Data

Context:
Writer Class Id: {e8132975-6f93-4464-a53e-1050253ae220}
Writer Name: System Writer
Writer Instance ID: {74049ae3-30bb-4571-94da-7a9517c8ac9a}

Log: 'Application' Date/Time: 02/01/2009 14:20:53
Type: Error Category: 0
Event: 10 Source: Microsoft-Windows-WMI
Event filter with query "SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99" could not be reactivated in namespace "//./root/CIMV2" because of error 0x80041003. Events cannot be delivered through this filter until the problem is corrected.

Log: 'Application' Date/Time: 02/01/2009 14:28:44
Type: Error Category: 0
Event: 8194 Source: VSS
Volume Shadow Copy Service error: Unexpected error querying for the IVssWriterCallback interface. hr = 0x80070005. This is often caused by incorrect security settings in either the writer or requestor process.

Operation:
Gathering Writer Data

Context:
Writer Class Id: {e8132975-6f93-4464-a53e-1050253ae220}
Writer Name: System Writer
Writer Instance ID: {1d2fe0d0-4387-452a-bf7d-62aa4c77f82e}

Log: 'Application' Date/Time: 02/01/2009 14:29:50
Type: Error Category: 0
Event: 8193 Source: System Restore
Failed to create restore point on volume (Process = C:\Program Files\Sports Interactive\Football Manager 2009\directx\DXSETUP.exe Files\Sports Interactive\Football Manager 2009\directx\DXSETUP.exe" /silent; Descripton = ôw; Hr = 0x80070057).

Log: 'Application' Date/Time: 02/01/2009 18:32:07
Type: Error Category: 0
Event: 10 Source: Microsoft-Windows-WMI
Event filter with query "SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99" could not be reactivated in namespace "//./root/CIMV2" because of error 0x80041003. Events cannot be delivered through this filter until the problem is corrected.

Log: 'Application' Date/Time: 03/01/2009 20:14:35
Type: Error Category: 0
Event: 10 Source: Microsoft-Windows-WMI
Event filter with query "SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99" could not be reactivated in namespace "//./root/CIMV2" because of error 0x80041003. Events cannot be delivered through this filter until the problem is corrected.

Log: 'Application' Date/Time: 03/01/2009 22:02:56
Type: Error Category: 0
Event: 10 Source: Microsoft-Windows-WMI
Event filter with query "SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99" could not be reactivated in namespace "//./root/CIMV2" because of error 0x80041003. Events cannot be delivered through this filter until the problem is corrected.

Log: 'Application' Date/Time: 03/01/2009 22:49:09
Type: Error Category: 101
Event: 1002 Source: Application Hang
The program msnmsgr.exe version 8.5.1302.1018 stopped interacting with Windows and was closed. To see if more information about the problem is available, check the problem history in the Problem Reports and Solutions control panel. Process ID: 460 Start Time: 01c96deefb66bd1b Termination Time: 15

Log: 'Application' Date/Time: 04/01/2009 11:07:21
Type: Error Category: 0
Event: 10 Source: Microsoft-Windows-WMI
Event filter with query "SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99" could not be reactivated in namespace "//./root/CIMV2" because of error 0x80041003. Events cannot be delivered through this filter until the problem is corrected.

Log: 'Application' Date/Time: 04/01/2009 17:34:14
Type: Error Category: 100
Event: 1000 Source: Application Error
Faulting application SynTPEnh.exe, version 11.1.3.0, time stamp 0x4807eb54, faulting module SynTPEnh.exe, version 11.1.3.0, time stamp 0x4807eb54, exception code 0xc0000409, fault offset 0x0002c1ec, process id 0xc1c, application start time 0x01c96e5c91c5a7d3.

Log: 'Application' Date/Time: 05/01/2009 16:05:53
Type: Error Category: 0
Event: 10 Source: Microsoft-Windows-WMI
Event filter with query "SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99" could not be reactivated in namespace "//./root/CIMV2" because of error 0x80041003. Events cannot be delivered through this filter until the problem is corrected.

Log: 'Application' Date/Time: 06/01/2009 16:07:01
Type: Error Category: 0
Event: 10 Source: Microsoft-Windows-WMI
Event filter with query "SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99" could not be reactivated in namespace "//./root/CIMV2" because of error 0x80041003. Events cannot be delivered through this filter until the problem is corrected.

Log: 'Application' Date/Time: 06/01/2009 19:18:58
Type: Error Category: 0
Event: 10 Source: Microsoft-Windows-WMI
Event filter with query "SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99" could not be reactivated in namespace "//./root/CIMV2" because of error 0x80041003. Events cannot be delivered through this filter until the problem is corrected.

Log: 'Application' Date/Time: 06/01/2009 20:31:07
Type: Error Category: 0
Event: 10 Source: Microsoft-Windows-WMI
Event filter with query "SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99" could not be reactivated in namespace "//./root/CIMV2" because of error 0x80041003. Events cannot be delivered through this filter until the problem is corrected.

Log: 'Application' Date/Time: 07/01/2009 16:46:36
Type: Error Category: 0
Event: 10 Source: Microsoft-Windows-WMI
Event filter with query "SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99" could not be reactivated in namespace "//./root/CIMV2" because of error 0x80041003. Events cannot be delivered through this filter until the problem is corrected.

Log: 'Application' Date/Time: 07/01/2009 20:10:54
Type: Error Category: 0
Event: 10 Source: Microsoft-Windows-WMI
Event filter with query "SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99" could not be reactivated in namespace "//./root/CIMV2" because of error 0x80041003. Events cannot be delivered through this filter until the problem is corrected.

Log: 'Application' Date/Time: 08/01/2009 17:32:10
Type: Error Category: 16
Event: 4609 Source: Microsoft-Windows-EventSystem
The COM+ Event System detected a bad return code during its internal processing. HRESULT was 8001010d from line 45 of d:\vistasp1_gdr\com\complus\src\events\tier1\eventsystemobj.cpp. Please contact Microsoft Product Support Services to report this error.

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
'System' Log - Critical Type
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
'System' Log - Error Type
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Log: 'System' Date/Time: 22/09/2009 11:47:04
Type: Error Category: 0
Event: 10010 Source: Microsoft-Windows-DistributedCOM
The server {0002DF01-0000-0000-C000-000000000046} did not register with DCOM within the required timeout.

Log: 'System' Date/Time: 22/09/2009 12:50:56
Type: Error Category: 0
Event: 15016 Source: Microsoft-Windows-HttpEvent
Unable to initialize the security package Kerberos for server side authentication. The data field contains the error number.

Log: 'System' Date/Time: 22/09/2009 12:51:52
Type: Error Category: 0
Event: 7000 Source: Service Control Manager
The Parallel port driver service failed to start due to the following error: The service cannot be started, either because it is disabled or because it has no enabled devices associated with it.

Log: 'System' Date/Time: 22/09/2009 12:57:30
Type: Error Category: 0
Event: 10010 Source: Microsoft-Windows-DistributedCOM
The server {0002DF01-0000-0000-C000-000000000046} did not register with DCOM within the required timeout.

Log: 'System' Date/Time: 22/09/2009 16:08:09
Type: Error Category: 0
Event: 15016 Source: Microsoft-Windows-HttpEvent
Unable to initialize the security package Kerberos for server side authentication. The data field contains the error number.

Log: 'System' Date/Time: 22/09/2009 16:09:15
Type: Error Category: 0
Event: 7000 Source: Service Control Manager
The Parallel port driver service failed to start due to the following error: The service cannot be started, either because it is disabled or because it has no enabled devices associated with it.

Log: 'System' Date/Time: 22/09/2009 16:40:34
Type: Error Category: 0
Event: 15016 Source: Microsoft-Windows-HttpEvent
Unable to initialize the security package Kerberos for server side authentication. The data field contains the error number.

Log: 'System' Date/Time: 22/09/2009 16:41:15
Type: Error Category: 0
Event: 2004 Source: Microsoft-Windows-Windows Defender
Windows Defender has encountered an error trying to load signatures and will attempt reverting back to a known-good set of signatures. Signatures Attempted: Current Error Code: 0x8050a001 Error description: The program can't find definition files that help detect unwanted software. Check for updates to the definition files, and then try again. For information on installing updates, see Help and Support. Signatures loading: Backup Loading signature version: 1.65.848.0 Loading engine version: 1.1.5005.0

Log: 'System' Date/Time: 22/09/2009 16:41:31
Type: Error Category: 0
Event: 7000 Source: Service Control Manager
The Parallel port driver service failed to start due to the following error: The service cannot be started, either because it is disabled or because it has no enabled devices associated with it.

Log: 'System' Date/Time: 23/09/2009 09:28:06
Type: Error Category: 0
Event: 15016 Source: Microsoft-Windows-HttpEvent
Unable to initialize the security package Kerberos for server side authentication. The data field contains the error number.

Log: 'System' Date/Time: 23/09/2009 09:28:54
Type: Error Category: 0
Event: 7000 Source: Service Control Manager
The Parallel port driver service failed to start due to the following error: The service cannot be started, either because it is disabled or because it has no enabled devices associated with it.

Log: 'System' Date/Time: 23/09/2009 15:31:24
Type: Error Category: 0
Event: 15016 Source: Microsoft-Windows-HttpEvent
Unable to initialize the security package Kerberos for server side authentication. The data field contains the error number.

Log: 'System' Date/Time: 23/09/2009 15:32:08
Type: Error Category: 0
Event: 7000 Source: Service Control Manager
The Parallel port driver service failed to start due to the following error: The service cannot be started, either because it is disabled or because it has no enabled devices associated with it.

Log: 'System' Date/Time: 23/09/2009 19:48:33
Type: Error Category: 0
Event: 1002 Source: Microsoft-Windows-Dhcp-Client
The IP address lease 192.168.0.4 for the Network Card with network address 00234D2E2ED8 has been denied by the DHCP server 192.168.0.1 (The DHCP Server sent a DHCPNACK message).

Log: 'System' Date/Time: 24/09/2009 13:56:43
Type: Error Category: 0
Event: 15016 Source: Microsoft-Windows-HttpEvent
Unable to initialize the security package Kerberos for server side authentication. The data field contains the error number.

Log: 'System' Date/Time: 24/09/2009 13:57:28
Type: Error Category: 0
Event: 7000 Source: Service Control Manager
The Parallel port driver service failed to start due to the following error: The service cannot be started, either because it is disabled or because it has no enabled devices associated with it.

Log: 'System' Date/Time: 24/09/2009 15:05:14
Type: Error Category: 0
Event: 15016 Source: Microsoft-Windows-HttpEvent
Unable to initialize the security package Kerberos for server side authentication. The data field contains the error number.

Log: 'System' Date/Time: 24/09/2009 15:05:14
Type: Error Category: 0
Event: 4321 Source: netbt
The name "KEVIN-PC :0" could not be registered on the interface with IP address 192.168.0.4. The computer with the IP address 192.168.0.2 did not allow the name to be claimed by this computer.

Log: 'System' Date/Time: 24/09/2009 15:05:14
Type: Error Category: 0
Event: 4321 Source: netbt
The name "KEVIN-PC :0" could not be registered on the interface with IP address 192.168.0.4. The computer with the IP address 192.168.0.2 did not allow the name to be claimed by this computer.

Log: 'System' Date/Time: 24/09/2009 15:05:18
Type: Error Category: 0
Event: 2505 Source: Server
The server could not bind to the transport \Device\NetBT_Tcpip_{277158DA-DDDD-4B2B-A1D1-816D8D5E3738} because another computer on the network has the same name. The server could not start.
  • 0

#6
Broni

Broni

    Kraków my love :)

  • Member
  • PipPipPipPipPipPipPipPip
  • 12,300 posts
Did you?

Try to reinstall wireless adapter driver.


Event viewer doesn't list any recent errors.
  • 0

#7
liphook27

liphook27

    Member

  • Topic Starter
  • Member
  • PipPip
  • 40 posts

Did you?

Try to reinstall wireless adapter driver.


Event viewer doesn't list any recent errors.


How do i reinstall them, the wireless is built into the laptop!
  • 0

#8
Broni

Broni

    Kraków my love :)

  • Member
  • PipPipPipPipPipPipPipPip
  • 12,300 posts
Go to your computer maker website. Download fresh copy of wireless adapter driver.
Uninstall current one through Device Manager.
Install fresh one.
  • 0

#9
liphook27

liphook27

    Member

  • Topic Starter
  • Member
  • PipPip
  • 40 posts
im off for few days tomoz so will try this when get back and post results.
  • 0

#10
Broni

Broni

    Kraków my love :)

  • Member
  • PipPipPipPipPipPipPipPip
  • 12,300 posts
No problem :)
  • 0

#11
liphook27

liphook27

    Member

  • Topic Starter
  • Member
  • PipPip
  • 40 posts
sorry for the delay but been real busy.

tried suggestions and even done a netgear suggested reset but problem persists.

im wondering if its not the router as it did it on my sisters router too, but then its fine when connected via ethernet
  • 0

#12
liphook27

liphook27

    Member

  • Topic Starter
  • Member
  • PipPip
  • 40 posts
tried another reinstall of wireless driver......dont know if that will make any difference.

if its still doing it, is there anything on my laptop that could be causing it?
i ran spy/adware scan and virus scan but nothing detected
  • 0






Similar Topics

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

As Featured On:

Microsoft Yahoo BBC MSN PC Magazine Washington Post HP