Jump to content

Welcome to Geeks to Go - Register now for FREE

Geeks To Go is a helpful hub, where thousands of volunteer geeks quickly serve friendly answers and support. Check out the forums and get free advice from the experts. Register now to gain access to all of our features, it's FREE and only takes one minute. Once registered and logged in, you will be able to create topics, post replies to existing threads, give reputation to your fellow members, get your own private messenger, post status updates, manage your profile and so much more.

Create Account How it Works
Photo

Outlook 2010 - ignore original message text in reply or forward - Zant

Outlook 2010 ignore original message text spell check Zantaz EAS 6.4 windows 7 win7

  • Please log in to reply

#1
Chris_V

Chris_V

    New Member

  • Member
  • Pip
  • 3 posts

I'm working with a Windows 7 SP1 64 bit running Outlook 2010 professional plus V14.0.7015.1000.  The spell check option 'ignore original message text in reply or forward,' when selected, doesn't work while Zantaz EAS 6.4 Client is installed.  When it is uninstalled the spell check runs fine.  I know this is a known issue, has anyone ever found a fix for it other than installing opentext DM? 

 

Ive tried uninstalling zantaz eas and repairing .net 4.5 -reboot and reinstalling zantaz but still no luck.  id prefer to not reinstall the whole office suite.  has anyone run into this and found a fix?


  • 0

Advertisements


#2
Chris_V

Chris_V

    New Member

  • Topic Starter
  • Member
  • Pip
  • 3 posts

I ended up resolving this issue be scrubbing office 2010 and EAS than reinstalling both.  Still, open to anyone who may know where the problem lies.


  • 0






Similar Topics


Also tagged with one or more of these keywords: Outlook 2010, ignore original message text, spell check, Zantaz EAS 6.4, windows 7, win7

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

As Featured On:

Microsoft Yahoo BBC MSN PC Magazine Washington Post HP