Jump to content

Welcome to Geeks to Go - Register now for FREE

Geeks To Go is a helpful hub, where thousands of volunteer geeks quickly serve friendly answers and support. Check out the forums and get free advice from the experts. Register now to gain access to all of our features, it's FREE and only takes one minute. Once registered and logged in, you will be able to create topics, post replies to existing threads, give reputation to your fellow members, get your own private messenger, post status updates, manage your profile and so much more.

Create Account How it Works
Photo

wXP color scheme has change.


  • Please log in to reply

#1
gRe

gRe

    Member

  • Member
  • PipPip
  • 59 posts
hi there!

anyone can help me, my color scheme has change after i apply the Clean-up! how to restore it to the original color scheme the Blue(default), silver and Olive Green.

nice to hear you soon!
:tazz:
  • 0

Advertisements


#2
magusbuckley

magusbuckley

    Member

  • Member
  • PipPipPip
  • 625 posts
Hello:

On the desktop, right click any open area. From the popup menu, choose "Properties".

In the "Display Properties" window, choose the "Appearance" tab. The middle option, "Color scheme", has a drop down arrow. Choose the scheme you are interested in (you mentioned the default which is "Default (blue)"). Click "OK" to make the change to the new color scheme.

From this same window, you can modify existing themes as well.

Hope this helps. :tazz:
  • 0

#3
gRe

gRe

    Member

  • Topic Starter
  • Member
  • PipPip
  • 59 posts
hi there!

yes i did that but the default color scheme of xp is not on the drop down tab. what is the possible options?

gRe
  • 0

#4
magusbuckley

magusbuckley

    Member

  • Member
  • PipPipPip
  • 625 posts
Well, since you don't have the default in the list, just choose another color scheme and edit it.

You can do all of that from the same tab in the "Display Properties" window.

Hope this helps.
  • 0

#5
Cranky

Cranky

    Member

  • Member
  • PipPipPip
  • 131 posts
Hi !!
I also have windows XP
I also ran clean up when I lost mine but I didnt make
the connection with the two until I read yours.
I lost my (Defualt blue) to so I did a search for Luna.
It should look something like this in the search.
It should be Hi lighted blue. (Mine is).

C:\WINDOWS\$NtServicePackUninstall$

Right click on it. Click on open containing folder
Go down the page until you find luna.(It should be Hi Lighted).
Double click on it. If its the right one it will
bring up another properties box and mine had
the Defualt blue in it when the other one didnt.
Then I put a shortcut on my Desctop.
Im not a( tech here) so im not going to tell you
any fix. other than this quick sulution.

Good luck !!! :tazz:

Edited by Cranky, 04 July 2005 - 01:44 PM.

  • 0

#6
trusted helper

trusted helper

    New Member

  • Banned
  • Pip
  • 6 posts
tune up utilities will probably do the trick. Get it www.tune-up.com
  • 0

#7
trusted helper

trusted helper

    New Member

  • Banned
  • Pip
  • 6 posts
I really hope it worked for you because i know what it is like not to be able to listen to good music.
  • 0

#8
gRe

gRe

    Member

  • Topic Starter
  • Member
  • PipPip
  • 59 posts
anyway, thanks guys! :tazz:
  • 0






Similar Topics

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

As Featured On:

Microsoft Yahoo BBC MSN PC Magazine Washington Post HP