Jump to content

Welcome to Geeks to Go - Register now for FREE

Geeks To Go is a helpful hub, where thousands of volunteer geeks quickly serve friendly answers and support. Check out the forums and get free advice from the experts. Register now to gain access to all of our features, it's FREE and only takes one minute. Once registered and logged in, you will be able to create topics, post replies to existing threads, give reputation to your fellow members, get your own private messenger, post status updates, manage your profile and so much more.

Create Account How it Works

Stack overflow at line:279

  • Please log in to reply



    New Member

  • Member
  • Pip
  • 1 posts
I downloaded WinAnti-virus pro2006 and ever since then having problems. I can get the website but if the website requires a password, it will display the page but then when I put in my screen name and password. It comes up ERROR-website not available. Then another pop=up comes on that says in address bar badurl.ieplugin.com/url.cgi?=https:// and then microsoft internet explorer box pops up saying stack overflow at line: 279. These are sites I go to all the time and haven't had a problem before this Win software was installed. I deleted WinAnti-virus pro 2006 from my system and contacted them but they just sent an email to go to a supporter tool site and I cannot get to the site due to this problem. Sometimes I can access my yahoo acct. by retrieving archive pages but cannot get hotmail and other important information due to this problem. Any ideas, I have cleared all temporary internet files, history and cookies. I even ran VCom System Suite 6 but still not working right. Don't know what else to try. Please help. :tazz:
  • 0


Similar Topics

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

As Featured On:

Microsoft Yahoo BBC MSN PC Magazine Washington Post HP