Jump to content

Welcome to Geeks to Go - Register now for FREE

Geeks To Go is a helpful hub, where thousands of volunteer geeks quickly serve friendly answers and support. Check out the forums and get free advice from the experts. Register now to gain access to all of our features, it's FREE and only takes one minute. Once registered and logged in, you will be able to create topics, post replies to existing threads, give reputation to your fellow members, get your own private messenger, post status updates, manage your profile and so much more.

Create Account How it Works
Photo

Problem running program in visual studio 2005


  • Please log in to reply

#16
Appreciated

Appreciated

    Member

  • Topic Starter
  • Member
  • PipPip
  • 18 posts
bump
  • 0

Advertisements


#17
Michiel

Michiel

    New Member

  • Member
  • Pip
  • 1 posts
If "Client for Microsoft Networks" is not installed at any network connection in your system, you don't have a "Workstation" service. So knowing that, you should install "Client for Microsoft Networks" at a network connection to get a "Workstation" service. I don't know why it absolutely needs this to be installed and running.
  • 0

#18
prasharry2k5

prasharry2k5

    Member

  • Member
  • PipPip
  • 80 posts
if u are getting a debugging error restart the microsoft debugging service from services in the control panel. Got the same problem but it's ok now.
  • 0






Similar Topics

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

As Featured On:

Microsoft Yahoo BBC MSN PC Magazine Washington Post HP